Zaloguj    Zarejestruj
  • Autor
    Wiadomość

Nie odpala po wymianie rozrządu

Postprzez KAJMAN » 12 sierpnia 2017, 15:20

Witam , mam taki problem ,dałem do warsztatu moją Astrę G 1,6 16V na wymianę głowicy ,głowicę dałem drugą po regeneracji, mieli tylko zamienić ( stara miała wypalony zawór ), oczywiście dałem kompletny rozrząd z pompą wody, nowe śruby do głowicy komplet uszczelek olej, filtry itd, dzisiaj po wielkich trudach i zmaganiach od środy, mogę odebrać samochód, tj.3 dni robocze ! , na miejscu okazuję się że samochodu nie można odpalić , komputer pokazuje błąd 1230 Uszkodzenie w obwodach przekaźnika pompy paliwa / przekaźnika zasilania sterownika oraz po włączeniu zapłonu słychać terkotanie przekaznika tego pod maską (kolor fioletowy) ,świeci się kontrolka samochód z kluczykiem, chłodniczka z wiatraczkiem oraz również załączają się obydwa wentylatory ,silnik jest od 3 dni zimny !, rozrusznik kręci ale nie odpala ? możę Wy będziecie mądrzejsi od tych nie douczonych mechaników , oni tylko po głowach się drapią i nie wiedzą co to może być ? proszę o podpowiedzi.


Edit


Witam ponownie ,nareszcie Asterka bryka jak szalona , po przyjechaniu elektronika z komputerem i podłączeniu okazało się że sterownik silnika nie ma masy, panowie urwali przewód a właściwie przerwany był w izolacji i nie było widać , tak że na razie jest wszystko ok, dziękuję za wszystkie podpowiedzi i pozdrawiam serdecznie.
Ostatnio edytowano 14 sierpnia 2017, 19:48 przez Gaw0r, łącznie edytowano 1 raz
Powód: Nie pisz posta pod postem, używaj opcji edytuj!
KAJMAN
 
-#USER
 
Posty: 10
Dołączył(a): 31 maja 2017, 15:51
Województwo: Łódzkie
Imie: Andrzej
Auto: Opel Astra
Silnik: 16 xel
Pojemność: 1,6

Powrót do Silnik i osprzęt

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości