Zaloguj    Zarejestruj
  • Autor
    Wiadomość

Problem ze światłami.

Postprzez mateusz2920 » 16 stycznia 2017, 19:50

Witam.
Panowie mam problem w swojej AH 1.6 Benzyna 2004r. mianowicie o co chodzi.
Zaczęło się od tego że spaliła się lewa żarówka mijania, wymieniłem obie na lewym i prawym, przez jakiś czas był spokój. Teraz jest tak. Po przekręceniu zapłonu wywala błąd INSP2 co jak wiemy oznacza spaloną żarówkę. Gdy przekręcę na raz włącznik świateł(postojowe) to zapala mi się z lewej postojowa i mijania a z prawej tylko postojowa. Gdy przekręcę na dwa(mijania) to zapala się też prawa mijania. Na dodatek coś się jej popieprzyło z regulacją wysokości. Pokrętło na 0 a prawa świeci do dołu a lewa bije do góry.
Wcześniej było tak że wszystkie normalnie się świeciły ale lewa się zapalała z opóźnieniem ok 5s. Ręce mi opadają co się tam dzieje. Jest tu ktoś taki kto mógłby pomóc, podpowiedzieć gdzie się dotknąć żeby zadziałało to wszystko normalnie?
mateusz2920
 
-#USER
 
Posty: 22
Dołączył(a): 20 lutego 2013, 23:22
Lokalizacja: Glinianka

Re: Problem ze światłami.

Postprzez Gaw0r » 16 stycznia 2017, 20:09

Op com w łapkę i błędy w module świateł sprawdzić
Gaw0r
 
ModTeam
 
Avatar użytkownika

Posty: 778
Dołączył(a): 13 marca 2010, 03:02
Lokalizacja: Łódź
Województwo: Łódzkie
Imie: Kuba
Numer klubowy: P019
Auto: Opel
Silnik: Z17dth
Pojemność: 1.7
Telefon: 881712753

Powrót do Elektryka/Elektronika

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość